Bienvenido(a)!

¿Sos nuevo en el foro de Argentina MU Online? Registrá tu cuenta y empezá a participar!

Registrarme!

SOLUCIONADO No me deja entrar....

Estado
Cerrado para nuevas respuestas.

CNH2

Fan de Argentina MU!
Mensajes
32
Puntaje de reacciones
6
Puntos
8
Servidor
S3
Personaje
Molleja
Clan
HUMMA
Bueno ayer publique un reporte y ya pasaron varias horas y nadie me contesto solo pusieron tema solucionado cuando nunca se soluciono. estaba lvl lo mas tranquilo, me salgo para hacer rr por la web y cuando quiero entrar de nuevo me aparece el fondo sin los servers, y así estuve todo el día y estoy perdiendo una banda de tiempo vip y resets.. y por favor no lo cierren sin darme una respuesta..
 

samuelfsa

En medio de la dificultad yace la oportunidad.
Mensajes
105
Puntaje de reacciones
23
Puntos
18
Servidor
S3
Personaje
Saaq Fsa
Clan
PARADISE
Hola CNH2 :
Ayer te contestaron el tema que abriste , te puedo hacer una pregunta , que servicio Internet tenes y que velocidad , te funciona bien?...
 

CNH2

Fan de Argentina MU!
Mensajes
32
Puntaje de reacciones
6
Puntos
8
Servidor
S3
Personaje
Molleja
Clan
HUMMA
Hola CNH2 :
Ayer te contestaron el tema que abriste , te puedo hacer una pregunta , que servicio Internet tenes y que velocidad , te funciona bien?...
no habia ninguna respuesta en el tema anterior.. tengo arnet 5 megas.
 

samuelfsa

En medio de la dificultad yace la oportunidad.
Mensajes
105
Puntaje de reacciones
23
Puntos
18
Servidor
S3
Personaje
Saaq Fsa
Clan
PARADISE
no habia ninguna respuesta en el tema anterior.. tengo arnet 5 megas.
Ok , perdón.

Me confundí con este tema : EN OBSERVACIÓN - AYUDA AL INSTALAR

Podes probar eso también , hiciste algún test de velocidad? para ver si te llegan bien los megas.

-No te aparecen los servers y después se te desconecta o queda sin aparecer los servers todo el tiempo?
 

CNH2

Fan de Argentina MU!
Mensajes
32
Puntaje de reacciones
6
Puntos
8
Servidor
S3
Personaje
Molleja
Clan
HUMMA
Ok , perdón.

Me confundí con este tema : EN OBSERVACIÓN - AYUDA AL INSTALAR

Podes probar eso también , hiciste algún test de velocidad? para ver si te llegan bien los megas.

-No te aparecen los servers y después se te desconecta o queda sin aparecer los servers todo el tiempo?
Me quedan los servers sin aparecer, siempre hago test y me llegan 3.5 4 megas hasta ayer jugaba normal, pero me desconecte y no me dejo entrar mas..
 

samuelfsa

En medio de la dificultad yace la oportunidad.
Mensajes
105
Puntaje de reacciones
23
Puntos
18
Servidor
S3
Personaje
Saaq Fsa
Clan
PARADISE
Me quedan los servers sin aparecer, siempre hago test y me llegan 3.5 4 megas hasta ayer jugaba normal, pero me desconecte y no me dejo entrar mas..

Te hago esa pregunta del Internet si te funciona bien , porque a mi antes me pasaba que tenia mucho ping , y no me aparecía los servers , pero era problema de mi Internet , pero no se si ese sera tu caso , vamos a esperar a ver si alguien te aporta alguna ayuda.

Ya hiciste lo que siempre hacemos no?.

Que es desistalar , borrar carpetas , borrar todos los registros con ccleaner , etc , volver a descargar el cliente y instalar, reiniciar la pc y probar.
 

CNH2

Fan de Argentina MU!
Mensajes
32
Puntaje de reacciones
6
Puntos
8
Servidor
S3
Personaje
Molleja
Clan
HUMMA
no pase ccleaner por que formatie la computadora ayer, seria al pedo. borre todo lo del mu e instale de nuevo, lo que no entiendo es que si agarro wifi de mi vecino si anda, pero cuando conecto mi wifi me pasa eso.. no se que sera
 

samuelfsa

En medio de la dificultad yace la oportunidad.
Mensajes
105
Puntaje de reacciones
23
Puntos
18
Servidor
S3
Personaje
Saaq Fsa
Clan
PARADISE
no pase ccleaner por que formatie la computadora ayer, seria al pedo. borre todo lo del mu e instale de nuevo, lo que no entiendo es que si agarro wifi de mi vecino si anda, pero cuando conecto mi wifi me pasa eso.. no se que sera
Bueno , entonces si te funciona si te conectas con el Internet wifi de tu vecino , quiere decir que funciona , podes hacer un test de velocidad conectado a tu wifi de alguna pagina y subir , tu pc se encuentra muy lejos de tu modem? , puede ser un problema de conexión lo que tenes.
 

CNH2

Fan de Argentina MU!
Mensajes
32
Puntaje de reacciones
6
Puntos
8
Servidor
S3
Personaje
Molleja
Clan
HUMMA
1544132224825.png
aca esta el test, del modem estoy al lado
 

CNH2

Fan de Argentina MU!
Mensajes
32
Puntaje de reacciones
6
Puntos
8
Servidor
S3
Personaje
Molleja
Clan
HUMMA
Bueno , entonces si te funciona si te conectas con el Internet wifi de tu vecino , quiere decir que funciona , podes hacer un test de velocidad conectado a tu wifi de alguna pagina y subir , tu pc se encuentra muy lejos de tu modem? , puede ser un problema de conexión lo que tenes.
ya limpie todo con ccleaner, y me dejo entrar lo mas normal.
ya pueden dar por solucionado..
 

TShelby

Be yourself, everyone else is already talken...
Miembro del STAFF
Moderador
Mensajes
573
Puntaje de reacciones
75
Puntos
28
Servidor
S3
Personaje
TShelby

2.1 Aquel usuario que no tenga su perfil completo con los campos "Servidor" y "Personaje" no podrá solicitar soporte. Si los tenés incompletos, podés completarlos desde el siguiente enlace Editar Perfil.

 
Estado
Cerrado para nuevas respuestas.
Arriba